What have you found for these years?

2009-12-30

i hate ruby 1.8.6

kinda cripple...
please at least upgrade to 1.8.7!

0 retries:

Post a Comment

All texts are licensed under CC Attribution 3.0